|
Duplicacy File Permissions for Chunks (Docker)
|
|
7
|
927
|
21 April 2025
|
|
Pre/post setup scripts: no such file or directory error
|
|
6
|
1091
|
20 April 2025
|
|
Bug still present in UI?
|
|
3
|
1377
|
30 April 2025
|
|
Help needed with "-keep" options in WebGUI
|
|
2
|
971
|
19 April 2025
|
|
Token/OAuth Access If Duplicacy Abandoned
|
|
4
|
1384
|
19 April 2025
|
|
What do you need to do in Duplicacy Web so it encrypts the files being backed up?
|
|
4
|
980
|
18 April 2025
|
|
Pre Command and Post Command Scripts
|
|
49
|
18733
|
17 April 2025
|
|
Clarifying Details on MacOS Keychain (+ possible bug?)
|
|
2
|
1210
|
16 April 2025
|
|
WebUI: Granting duplicacy Full Disk Access on macOS
|
|
0
|
997
|
16 April 2025
|
|
Invalid or expired license error persists after changing hostname on Duplicacy.com license
|
|
6
|
733
|
26 April 2025
|
|
Prune, beginner asking for validation
|
|
2
|
762
|
15 April 2025
|
|
Silly question about `info` command
|
|
8
|
1315
|
15 April 2025
|
|
ERROR CHUNK_DELETE Failed to fossilize the chunk sftp: "Quota exceeded"
|
|
7
|
1124
|
15 April 2025
|
|
Looking for best practices for backup ID naming and encryption
|
|
1
|
2945
|
15 April 2025
|
|
Does duplicacy pass any information about the backup to the post-script
|
|
17
|
6657
|
15 April 2025
|
|
Saspus docker and Storj
|
|
2
|
954
|
14 April 2025
|
|
Missing chunks shortly after initial backup to GCS
|
|
23
|
3652
|
14 April 2025
|
|
Migrate Duplicacy S3 Storage to another provider
|
|
2
|
694
|
12 April 2025
|
|
How to find all the corrupted chunks at once using the `check` command?
|
|
4
|
914
|
11 April 2025
|
|
Duplicacy 3.2.x default compression on new backups
|
|
5
|
2048
|
10 April 2025
|
|
Help with a Duplicacy backup strategy
|
|
8
|
3898
|
10 April 2025
|
|
How to specify a filters file in the WebUI
|
|
2
|
874
|
10 April 2025
|
|
UPDATE: Extreme slow restore with 500GB file on wasabi
|
|
3
|
1339
|
10 April 2025
|
|
Fail to delete old backup using prone
|
|
5
|
736
|
19 April 2025
|
|
How to list out files added/modified in a specific snapshots
|
|
2
|
798
|
5 April 2025
|
|
Failed to create the sftp client: ssh: handshake failed: ssh: unable to authenticate, attempted methods [none password keyboard-interactive], no supported methods remain
|
|
9
|
4416
|
5 April 2025
|
|
How to add webdav storage with http only in web edition?
|
|
30
|
9091
|
4 April 2025
|
|
How do I know if my backup is in fact encrypted
|
|
3
|
1138
|
2 April 2025
|
|
-repository flag makes it possible to init the same repo twice –– best practice?
|
|
6
|
852
|
1 April 2025
|
|
Backup failed message
|
|
1
|
815
|
29 March 2025
|