|
Onedrive max limit on number of child items
|
|
6
|
1295
|
13 February 2020
|
|
Licence Issue - Host name
|
|
10
|
3529
|
13 February 2020
|
|
Any plans for signing macOS packages?
|
|
3
|
917
|
13 February 2020
|
|
IP lookup fails
|
|
4
|
4768
|
12 February 2020
|
|
[duplicacy-web] Storage graphs fail to load
|
|
13
|
2381
|
1 March 2020
|
|
Web UI filter include prevents backup
|
|
5
|
2552
|
1 March 2020
|
|
Is there a way to "freeze" a revision?
|
|
3
|
1025
|
11 February 2020
|
|
[Bug/Feature Report] Duplicacy Web Edition - 1.1.0
|
|
6
|
1917
|
11 February 2020
|
|
[1.1.0] Uninstall won't remove service, running service keeps files from removing
|
|
1
|
1539
|
1 March 2020
|
|
Restore specific folder doesn't work when using backslashes
|
|
0
|
764
|
11 February 2020
|
|
Prototype FUSE implementation
|
|
0
|
2358
|
11 February 2020
|
|
Personal License Renewel
|
|
4
|
2385
|
11 February 2020
|
|
Show storage, backup and schedules from cli
|
|
1
|
1739
|
10 February 2020
|
|
Which command options are available in the web-ui?
|
|
5
|
3727
|
10 February 2020
|
|
Failure Validating Backups
|
|
15
|
2846
|
9 February 2020
|
|
How to access the duplicacy web-interface remotely
|
|
17
|
15756
|
10 February 2020
|
|
Web UI SSL Protocol Error: missing certificate
|
|
6
|
2599
|
1 March 2020
|
|
Keeping archived backup from pruning
|
|
12
|
2792
|
8 February 2020
|
|
Duplicacy restore with read-only files on Windows (Failed to open for in-place writing)
|
|
3
|
1300
|
8 February 2020
|
|
Empty storage password is ignored
|
|
6
|
2586
|
8 February 2020
|
|
Transferring Duplicacy to another computer with all settings
|
|
2
|
949
|
8 February 2020
|
|
Query regarding retrieving file info from snapshots
|
|
3
|
1479
|
8 February 2020
|
|
Where did the -des flag in RSA keygen instructions come from?
|
|
1
|
1458
|
7 February 2020
|
|
Upgrade from 1.0.0 to 1.1.0 and conversion to run as a service
|
|
2
|
1605
|
6 February 2020
|
|
Shuffling/moving of UI elements
|
|
0
|
900
|
6 February 2020
|
|
Support tags in copy command
|
|
0
|
1970
|
3 July 2018
|
|
Copy from local to offsite SFTP, difficulty with encryption list/restore on offsite
|
|
5
|
2379
|
5 February 2020
|
|
Synology Docker saspus container - keychain & website access
|
|
2
|
2603
|
4 February 2020
|
|
Only backup changes
|
|
7
|
3565
|
4 February 2020
|
|
Failed to check the storage at GCD:// - Error Message
|
|
4
|
1075
|
4 February 2020
|